Tondeuse

Ce forum concerne traite des sujets et liés à l'automobile, aux deux roues et plus généralement aux engins à moteur thermique (bateaux, tondeuses à gazon...).

Modérateurs : Admin, Modos

Répondre
Avatar de l’utilisateur
Arta
Messages : 132
Inscription : 07/05/06 14:09
Localisation : Le Midi avec son beau soleil !

Tondeuse

Message par Arta » 12/04/13 11:01

Bonjour,

Un petit problème.

Ma tondeuse a du mal a s'allumer, démarre et s'arrete au bout de 20 secondes.

J'ai nettoyé le carburateur, j'ai nettoyé la bougie mais c'est la même chose.

Avez vous une idée ? dois je refaire le nettoyage du carbu ? car je pense que ça vient de là quand même, mais si vous avez une autre idée ...

Merci à tous

Données : tondeuse moteur honda marque de la tondeuse(de tête) : sterkin 46hp
L'Aventurier du bricolage.

Avatar de l’utilisateur
Totor
Messages : 5108
Inscription : 14/06/01 11:49
Localisation : France

Message par Totor » 12/04/13 12:18

Bonjour,

Cela ressemble effectivement à un défaut d'alimentation en carburant lié à des impuretés quelque part ...

N'avez-vous pas un filtre en sortie du réservoir ? Si oui, il faudrait commencer par là (c'est parfois en fond de réservoir).
Sinon, inspectez aussi toutes les canalisations en complément à ce que vous proposez.

ne pas monter bien haut, peut être ... mais tout seul !

matheysinus
Messages : 4297
Inscription : 19/04/06 06:55
Localisation : Haute Marne

essence

Message par matheysinus » 13/04/13 06:29

Attention Arta
si l'essence qui est dans votre réservoir est trop vieille (plus de 3 mois) il faut la jeter et mettre de la "neuve"
les essences d'aujourd'hui ne se conservent pas .....
Avec le temps et la patience, la feuille de murier devient soie

Avatar de l’utilisateur
Arta
Messages : 132
Inscription : 07/05/06 14:09
Localisation : Le Midi avec son beau soleil !

ça marche !!!

Message par Arta » 14/04/13 09:31

Bonjour à tous,

J'ai donc suivi vos conseil et j'ai tout démonté à nouveau. J'ai vidé aussi le réservoir d'essence, laissé séché et nettoyé l'ensemble des tuyauterie de la tondeuse.

J'ai tout remonté. Et ça marche !!!

J'AIMERAI SAVOIR QUAND MEME :

Elle n'a pas démarré au premier coup, au second elle a durée 2 minutes, et à la troisième fois à laissé échappé un nouage bien noir de fumée à l’échappement mais à fonctionné sans s’arrêté durant la tonte.

C'est la fumée noire qui m'intrigue !

merci à Mathey et totor :)
L'Aventurier du bricolage.

matheysinus
Messages : 4297
Inscription : 19/04/06 06:55
Localisation : Haute Marne

tondeuse

Message par matheysinus » 14/04/13 10:55

La fumee noire est due a une suralimentation au demarage
Pas de risques
Avec le temps et la patience, la feuille de murier devient soie

ladebrouillarde
Messages : 2
Inscription : 19/09/16 10:55

Message par ladebrouillarde » 02/01/17 22:58

J'ai eu le même type de problème avec ma débroussailleuse thermique. Je sais que ce n'est pas rare, j'avais eu ce coup de la fumée noire au démarrage, j'avoue qu'au début on croit que le moteur part en vrille mais en fait ça repart bien.
Bref avec ces outils de tonte et débroussailleuses à essence, ils sont bien puissants 8) mais peuvent générer des petits soucis occasionnels ;)

Avatar de l’utilisateur
hadoc
Messages : 1245
Inscription : 08/01/10 11:53
Localisation : isère

Message par hadoc » 16/01/17 17:25

bonjour
un petit truc auquel on ne pense pas: quand çà démarre et puis que çà s'arrête ensuite, vérifier que le trou de mise à l'air du bouchon de réservoir n'est pas bouché, comme on ouvre en général pour vérifier si on a encore du carburant, on relance le truc pour quelques instants , sans se douter de rien ! ! ! !
bonne journée

Marcowen87
Messages : 5
Inscription : 09/02/17 11:47

Message par Marcowen87 » 25/04/17 10:52

Bonjour, j'avais rencontre le même problème pour ma tondeuse Sterwins 400. Je l'ai ouvert et j'ai pu enfin voir la source du problème qui venait du cordon électrique. Concernant la fumée, je crois que c'est le surplus de carburant qui a cause ce dernier. Ce que j'ai retenu, c'est que ces appareils nécessitent un entretien régulier.

FranJ
Messages : 3
Inscription : 15/06/17 13:15

Re: ça marche !!!

Message par FranJ » 15/06/17 13:31

Arta a écrit :Bonjour à tous,

J'ai donc suivi vos conseil et j'ai tout démonté à nouveau. J'ai vidé aussi le réservoir d'essence, laissé séché et nettoyé l'ensemble des tuyauterie de la tondeuse.

J'ai tout remonté. Et ça marche !!!

J'AIMERAI SAVOIR QUAND MEME :

Elle n'a pas démarré au premier coup, au second elle a durée 2 minutes, et à la troisième fois à laissé échappé un nouage bien noir de fumée à l’échappement mais à fonctionné sans s’arrêté durant la tonte.

C'est la fumée noire qui m'intrigue !

merci à Mathey et totor :)
Les carbus sont capricieux c'est comme ça.. Alors mal réglés ils ont tendance à ne pas alimenter correctement le moteur et pas de manière homogène alors le moteur tourne pas rond. Fumé noir c'est juste un signe de suralimentation pas grave mais pas bon sur le long terme ! :)

LaurentBrico
Messages : 2
Inscription : 07/10/17 10:35
Contact :

Message par LaurentBrico » 07/10/17 10:40

Visiblement le problème de façon général d’importé, ou en tout cas de saleté qui se balade du réservoir vers le moteur.
Un problème qui arrive le plus souvent avec l’age.

Je me demande comment on peut préserver le moteur ou empêcher qu’un dépôt ne se forme dans le réservoir ?

philippap27
Messages : 1
Inscription : 13/11/19 04:42

Re:

Message par philippap27 » 13/11/19 05:31

hadoc a écrit :
16/01/17 17:25
bonjour
un petit truc auquel on ne pense pas: quand çà démarre et puis que çà s'arrête ensuite, vérifier que le trou de mise à l'air du bouchon de réservoir n'est pas bouché, comme on ouvre en général pour vérifier si on a encore du carburant, on relance le truc pour quelques instants , sans se douter de rien ! ! ! !
Il y a aussi le coupe essence que tu devrais vérifier car la vanne parfois est fermée.

Répondre